<!DOCTYPE html><html lang="en-AU" prefix="og: http://ogp.me/ns#"><head><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' /><link rel="stylesheet" href="http://www.australianetworknews.com/wp-content/cache/min/1/6c7ab34923d336f7856663425b87591b.css" data-minify="1"/><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="http://www.australianetworknews.com/wp-content/uploads/2016/10/fav-icon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.australianetworknews.com/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.australianetworknews.com/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.australianetworknews.com/feed/atom/" /><link rel="pingback" href="http://www.australianetworknews.com/xmlrpc.php" /><meta property="og:image" content="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=834%2C451" /><meta name="twitter:image" content="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=834%2C451" /><meta property="og:type" content="article" /><meta property="og:description" content="Belgian Hanne Gaby Odiele reveals that she was born intersex. The 29-year-old hopes that her coming out would break the taboo surrounding people like her. People who are born intersex are those whose sex characteristics, like genitals or chromosomes, do not fit the descriptions of male or female, Intersex Society of North America explains. In [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.australianetworknews.com/belgian-model-hanne-gaby-odiele-reveals-born-intersex/"><meta name="twitter:title" content="Belgian Model Hanne Gaby Odiele Reveals She Was Born Intersex"><meta name="twitter:description" content="Belgian Hanne Gaby Odiele reveals that she was born intersex. The 29-year-old hopes that her coming out would break the taboo surrounding people like her. People who are born intersex are those whose sex characteristics, like genitals or chromosomes, do not fit the descriptions of male or female, Intersex Society of North America explains. In [&hellip;]"><title>Belgian Model Hanne Gaby Odiele Reveals She Was Born Intersex</title><meta name="description" content="Belgian Hanne Gaby Odiele reveals that she was born intersex and she hopes that this would remove the stigma against it."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.australianetworknews.com/belgian-model-hanne-gaby-odiele-reveals-born-intersex/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Belgian Model Hanne Gaby Odiele Reveals She Was Born Intersex" /><meta property="og:description" content="Belgian Hanne Gaby Odiele reveals that she was born intersex and she hopes that this would remove the stigma against it." /><meta property="og:url" content="http://www.australianetworknews.com/belgian-model-hanne-gaby-odiele-reveals-born-intersex/" /><meta property="og:site_name" content="Aussie Network News" /><meta property="article:tag" content="Hanne Gaby Odiele" /><meta property="article:tag" content="intersex" /><meta property="article:section" content="Entertainment" /><meta property="article:published_time" content="2017-01-24T16:41:14+11:00" /><meta property="og:image" content="http://www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg" /><meta property="og:image:width" content="834" /><meta property="og:image:height" content="451" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Aussie Network News &raquo; Feed" href="http://www.australianetworknews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Aussie Network News &raquo; Comments Feed" href="http://www.australianetworknews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Aussie Network News &raquo; Belgian Model Hanne Gaby Odiele Reveals She Was Born Intersex Comments Feed" href="http://www.australianetworknews.com/belgian-model-hanne-gaby-odiele-reveals-born-intersex/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.australianetworknews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css'  href='http://www.australianetworknews.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.7.1' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/plugins/tunemedia-post-slider/js/jquery.flexslider-min.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-content-plugins-tm-ga-author-tracker-public-js-tm-ga-author-tracker-public-1.0.0.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-content-plugins-tunemedia-web-services-public-js-tunemedia-web-services-public-1.0.0.js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script> <link rel='https://api.w.org/' href='http://www.australianetworknews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.australianetworknews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.australianetworknews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.1" /><link rel='shortlink' href='http://wp.me/p7FN7x-skg' /><link rel="alternate" type="application/json+oembed" href="http://www.australianetworknews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.australianetworknews.com%2Fbelgian-model-hanne-gaby-odiele-reveals-born-intersex%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.australianetworknews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.australianetworknews.com%2Fbelgian-model-hanne-gaby-odiele-reveals-born-intersex%2F&#038;format=xml" /><meta property="fb:pages" content="1569497949997753" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>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</style> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.tunemedia.2430.js"></script> <script type="text/javascript">(function(){var purl=window.location.href;var url='//ads.pubmatic.com/AdServer/js/pwt/156065/149';var profileVersionId='';if(purl.indexOf('pwtv=')>0){var regexp=/pwtv=(.*?)(&|$)/g;var matches=regexp.exec(purl);if(matches.length>=2&&matches[1].length>0){profileVersionId='/'+matches[1];}}
var wtads=document.createElement('script');wtads.async=true;wtads.type='text/javascript';wtads.src=url+profileVersionId+'/pwt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads,node);})();</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var gptadslots=[];var googletag=googletag||{cmd:[]};</script> <script>googletag.cmd.push(function(){var mappingTop=googletag.sizeMapping().addSize([0,0],[[300,250],[320,50],[320,100]]).addSize([320,60],[[320,50],[300,250],[320,100]]).addSize([768,60],[728,90]).addSize([990,60],[[970,90],[970,250],[728,90]]).build();var mappingMiddle2=googletag.sizeMapping().addSize([0,0],[[320,50],[320,100],[300,250]]).addSize([768,60],[[300,250],[336,280],[728,90]]).build();var mappingMiddle3=googletag.sizeMapping().addSize([0,0],[[320,50],[320,100],[300,250]]).addSize([768,60],[[300,250],[336,280],[728,90]]).build();var mappingRight2=googletag.sizeMapping().addSize([0,0],[[320,50],[320,100],[300,250]]).addSize([320,400],[300,250]).addSize([320,700],[300,250]).addSize([768,200],[300,250]).addSize([1050,200],[300,250]).build();gptadslots.push(googletag.defineSlot('/99029377/AUNews_Article',[[320,50],[320,100],[728,90],[970,90],[970,250]],'div-gpt-ad-Top').setTargeting('pos',['Top']).defineSizeMapping(mappingTop).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/99029377/AUNews_Article',[300,250],'div-gpt-ad-Middle1').setTargeting('pos',['Middle1']).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/99029377/AUNews_Article',[[320,50],[320,100],[300,250][336,280],[782,90]],'div-gpt-ad-Middle2').setTargeting('pos',['Middle2']).defineSizeMapping(mappingMiddle2).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/99029377/AUNews_Article',[[320,50],[320,100],[300,250][336,280],[782,90]],'div-gpt-ad-Middle3').setTargeting('pos',['Middle3']).defineSizeMapping(mappingMiddle3).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/99029377/AUNews_Article',[[300,250],[300,600],[160,600]],'div-gpt-ad-Right1').setTargeting('pos',['Right1']).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/99029377/AUNews_Article',[[320,50],[320,100],[300,250]],'div-gpt-ad-Right2').setTargeting('pos',['Right2']).defineSizeMapping(mappingRight2).addService(googletag.pubads()));gptadslots.push(googletag.defineOutOfPageSlot('/99029377/ANN_1x1','div-gpt-ad-oop1').setTargeting('pos',['oop1']).addService(googletag.pubads()));gptadslots.push(googletag.defineOutOfPageSlot('/99029377/ANN_1x1','div-gpt-ad-oop2').setTargeting('pos',['oop2']).addService(googletag.pubads()));gptadslots.push(googletag.defineOutOfPageSlot('/99029377/ANN_1x1','div-gpt-ad-oop3').setTargeting('pos',['oop3']).addService(googletag.pubads()));gptadslots.push(googletag.defineOutOfPageSlot('/99029377/ANN_1x1','div-gpt-ad-Pixel').setTargeting('pos',['Pixel']).addService(googletag.pubads()));googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.pubads().setTargeting('Post_ID','108888');googletag.enableServices();});</script> <style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}.nav-links{display:none}.nav-left-wrap{width:60px}.nav-logo-out{margin-left:-60px}.nav-logo-in{margin-left:60px}.nav-logo-show
img{width:auto}.nav-left-width{width:280px !important}.nav-logo-out-fade{margin-left:-280px}.nav-logo-in-fade{margin-left:280px}</style><link rel="amphtml" href="http://www.australianetworknews.com/belgian-model-hanne-gaby-odiele-reveals-born-intersex/amp/" /><meta property="fb:pages" content="1569497949997753" /> <script src="http://share.donreach.com/buttons.js"></script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-108888 single-format-standard"><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/AussieNetworkNews/" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://twitter.com/AuNetworkNews" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="pin-soc"> <a href="https://www.pinterest.com/AuNetworkNews/" target="_blank"> <i class="fa fa-pinterest fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/u/0/111019662901655091679" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="rss-soc"> <a href="http://www.australianetworknews.com/?tag=23630&#038;feed=rss2" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"> <nav class="fly-nav-menu left relative"><div class="menu-burger-bottom-menu-container"><ul id="menu-burger-bottom-menu" class="menu"><li id="menu-item-106949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106949"><a href="http://www.australianetworknews.com">Home</a></li><li id="menu-item-106950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106950"><a href="http://www.australianetworknews.com/category/aussie-news/politics/">Politics</a></li><li id="menu-item-106951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106951"><a href="http://www.australianetworknews.com/category/aussie-news/sports/">Sports</a></li><li id="menu-item-106952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106952"><a href="http://www.australianetworknews.com/category/aussie-news/entertainment/">Entertainment</a></li><li id="menu-item-106953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106953"><a href="http://www.australianetworknews.com/category/aussie-news/technology/">Technology</a></li><li id="menu-item-106954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106954"><a href="http://www.australianetworknews.com/write-for-us/">Write For Us</a></li><li id="menu-item-106955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106955"><a href="http://www.australianetworknews.com/contact-us/">Contact Us</a></li></ul></div> </nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"><div class="logo-wide-wrap left relative"> <a itemprop="url" href="http://www.australianetworknews.com/"><img itemprop="logo" src="http://www.australianetworknews.com/wp-content/uploads/2016/10/imgpsh_fullsize1-2.png" alt="Aussie Network News" /></a><h2 class="mvp-logo-title">Aussie Network News</h2></div></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo-fade left"> <a href="http://www.australianetworknews.com/"><img src="http://www.australianetworknews.com/wp-content/uploads/2016/10/lgoann-new1.png" alt="Aussie Network News" /></a></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"> <nav class="main-menu-wrap left"><div class="menu-main-menu-original-container"><ul id="menu-main-menu-original" class="menu"><li id="menu-item-45529" class="yellow menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45529"><a href="http://www.australianetworknews.com">Home</a></li><li id="menu-item-45510" class="navy menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45510"><a href="http://www.australianetworknews.com/category/aussie-news/politics/">Politics</a></li><li id="menu-item-45511" class="gray menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45511"><a href="http://www.australianetworknews.com/category/aussie-news/sports/">Sports</a></li><li id="menu-item-45512" class="red menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45512"><a href="http://www.australianetworknews.com/category/aussie-news/entertainment/">Entertainment</a></li><li id="menu-item-45513" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45513"><a href="http://www.australianetworknews.com/category/aussie-news/technology/">Technology</a></li></ul></div> </nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="http://www.australianetworknews.com/"> <input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div> <a href="https://www.facebook.com/AussieNetworkNews/" target="_blank"> <span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span> </a> <a href="https://twitter.com/AuNetworkNews" target="_blank"> <span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span> </a> <a href="http://www.australianetworknews.com/?tag=23630&#038;feed=rss2" target="_blank"> <span class="nav-soc-but"><i class="fa fa-rss-square fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.australianetworknews.com/belgian-model-hanne-gaby-odiele-reveals-born-intersex/"/><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="leader-wrap" class="left relative"><div id='div-gpt-ad-Top'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Top');});</script> </div></div><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"> <article id="post-area" class="post-108888 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-trending tag-hanne-gaby-odiele tag-intersex"> <header id="post-header"> <a class="post-cat-link" href="http://www.australianetworknews.com/category/aussie-news/entertainment/"><span class="post-head-cat">Entertainment</span></a><h1 class="post-title entry-title left" itemprop="headline">Belgian Model Hanne Gaby Odiele Reveals She Was Born Intersex</h1><div class="metainfo"> By <span class="author"> <span  itemtype="http://schema.org/Person" itemprop="author" itemscope=""> <a href="http://www.australianetworknews.com/author/donalda/" title="Posts by Donald" rel="author">Donald</a> </span> </span> </span> <date>on <span itemprop="datePublished" datetime="2017-01-24T16:41:14+11:00">January 24 2017 04:41 PM</span></date><meta itemprop="dateModified" content="2017-01-24T16:41:14+11:00"/></div> </header><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="834" height="451" src="http://www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg" class="attachment- size- wp-post-image" alt="Hanne Gaby Odiele" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?w=834 834w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=768%2C415 768w" sizes="(max-width: 834px) 100vw, 834px" /><meta itemprop="url" content="http://www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg"><meta itemprop="width" content="834"><meta itemprop="height" content="451"><div class="post-feat-text"> <span class="feat-caption"> <span class="feaPhoto">PHOTOGRAPH:</span> <span class="feaCredit"> <a href="https://commons.wikimedia.org/wiki/File:Michael_Kors_Spring-Summer_2014_62.jpg" target="_blank" rel="nofollow"> CHRISTOPHER MACSURAK/Wikimedia </a> </span> <span class="feaSep">|</span> <span class="feaCation"> CHRISTOPHER MACSURAK/Wikimedia </span> </span></div></div><div id="content-area" itemprop="articleBody" class="post-108888 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-trending tag-hanne-gaby-odiele tag-intersex"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><div class="don-share" data-count="3"><div class="don-share-total"></div><div class="don-share-facebook"></div><div class="don-share-twitter"></div><div class="don-share-google"></div></div><div class="postContent"><p>Belgian Hanne Gaby Odiele reveals that she was born intersex. The 29-year-old hopes that her coming out would break the taboo surrounding people like her.</p><p>People who are born intersex are those whose sex characteristics, like genitals or chromosomes, do not fit the descriptions of male or female, Intersex Society of North America explains. In the model’s case, she was born with undescended testes, which were surgically removed when she reached the age of 10.</p><div class=" 1" style="float:none;margin:5px 0 5px 0;text-align:center;"><div id='div-gpt-ad-Middle1'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Middle1');});</script> </div></div><p>Hanne Gaby Odiele was born with Androgen Insensitivity Syndrome (AIS) that caused her to have XY chromosomes, which is normally found in men. Her parents were told that if her testes were not removed, she would not develop as a normal, female girl and might even develop cancer.</p><p>“It is very important to me in my life right now to break the taboo. At this point, in this day and age, it should be perfectly all right to talk about this,” Odiele told <a href="http://www.usatoday.com/story/news/nation/2017/01/23/model-hanne-gaby-odiele-reveals-she-intersex/96622908/" target="_blank" rel="nofollow">USA Today</a>. The model, from  Kortrijk, Belgium, adds, “I knew at one point after the surgery I could not have kids, I was not having my period. I knew something was wrong with me.”</p><div class=" 1" style="float:none;margin:5px 0 5px 0;text-align:center;"><div id='div-gpt-ad-Middle2'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Middle2');});</script> </div></div><p>Odiele says that children born intersex should be part of the decision to have surgery. She says that she is angry at parents who choose to go ahead with sexual reassignment without even consulting their kids or asking for their permission or consent.</p><div class=" 1" style="float:none;margin:10px 0 10px 0;text-align:center;"><div id='div-gpt-ad-Middle3'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Middle3');});</script> </div></div><p>“I am proud to be <a href="http://www.australianetworknews.com/australians-embarassed-position-on-lgbti-rights-world-map-worries-nation/">intersex</a>,” the model states, “but very angry that these surgeries are still happening.” As of now, it is still debated if children should have a say about what gender they need to be. According to the United Nations, up to 1.7% of the population is born with intersex traits, USA Today reports. For some people born with this, they may not realize it until they reach puberty or they find out they infertile.</p><div class="video-container"><div class="embed"><iframe width="1000" height="563" src="https://www.youtube.com/embed/Ijn2Y9ohP_M?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.australianetworknews.com/wp-content/uploads/2016/10/imgpsh_fullsize1-2.png"/><meta itemprop="url" content="http://www.australianetworknews.com/wp-content/uploads/2016/10/imgpsh_fullsize1-2.png"></div><meta itemprop="name" content="Aussie Network News"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://www.australianetworknews.com/tag/hanne-gaby-odiele/" rel="tag">Hanne Gaby Odiele</a>, <a href="http://www.australianetworknews.com/tag/intersex/" rel="tag">intersex</a></span></div><div class="td-related-row"><div class="fb-comments" data-colorscheme="dark" data-href="http://www.australianetworknews.com/belgian-model-hanne-gaby-odiele-reveals-born-intersex/" data-numposts="5" data-width="100%"  data-order-by="reverse_time"></div></div></div></div></div><div id="post-info-wrap" class="left relative authorBio"><h4 class="post-header author-header"><span class="post-header">About the author</span></h4><div class="post-info-out"><div class="post-info-img left relative"> <img alt='' src='http://2.gravatar.com/avatar/5ae04c975af38c37d6f7dd2ee55c56ea?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ae04c975af38c37d6f7dd2ee55c56ea?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.australianetworknews.com/author/donalda/" title="Posts by Donald" rel="author">Donald</a></span> <span class="author-email"><a href="mailto:donalda@australianetworknews.com"><i class="fa fa-envelope fa-2"></i></a></span></div><div class="author-box-bot left relative"><p>I mainly write Science and Health topics for Australian Network News.</p></div></div></div></div></div></div> </article></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative"><div class="widget-ad left relative"><div id='div-gpt-ad-Right1'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Right1');});</script> </div></div><div class="side-title-wrap left relative"><h3 class="side-list-title">Latest Posts</h3></div><div class="side-pop-wrap left relative"><div class="feat-widget-cont left relative"><div class="feat-widget-wrap left relative"> <a href="http://www.australianetworknews.com/australia-east-timor-sea-deal-nations-come-together-in-good-faith/"><div class="feat-widget-img left relative"> <img width="300" height="180" src="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="East Timor" srcset="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?resize=450%2C270 450w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?resize=300%2C180 300w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="East Timor" srcset="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?resize=150%2C150 150w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?resize=100%2C100 100w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?resize=80%2C80 80w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/3884430554_29b66426db_o.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="feat-widget-text"> <span class="side-list-cat">Aussie Sphere</span><h2>Australia, East Timor Sea Deal: Nations Come Together in &#8216;Good Faith&#8217;</h2></div> </a></div><div class="feat-widget-wrap left relative"> <a href="http://www.australianetworknews.com/nsw-fire-incidents-camberwell-fire-under-control-man-arrested/"><div class="feat-widget-img left relative"> <img width="300" height="180" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="NSW fire" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=450%2C270 450w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=300%2C180 300w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="NSW fire" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=150%2C150 150w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=100%2C100 100w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=80%2C80 80w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="feat-widget-text"> <span class="side-list-cat">Aussie Sphere</span><h2>NSW Fire Incidents: Camberwell Fire Under Control, Man Arrested</h2></div> </a></div><div class="feat-widget-wrap left relative"> <a href="http://www.australianetworknews.com/genes-declare-youre-prone-social-media-usage/"><div class="feat-widget-img left relative"> <img width="300" height="180" src="https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2016/04/ipad-820272_960_720.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="social media" srcset="https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2016/04/ipad-820272_960_720.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2016/04/ipad-820272_960_720.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2016/04/ipad-820272_960_720.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="social media" srcset="https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2016/04/ipad-820272_960_720.jpg?resize=150%2C150 150w, https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2016/04/ipad-820272_960_720.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="feat-widget-text"> <span class="side-list-cat">Life &amp; Style</span><h2>Your Genes Declare if You&#8217;re Prone to Social Media Usage</h2></div> </a></div><div class="feat-widget-wrap left relative"> <a href="http://www.australianetworknews.com/starting-school-later-time-better-kids/"><div class="feat-widget-img left relative"> <img width="300" height="180" src="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2016/06/maxresdefault-15.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="sleep" srcset="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2016/06/maxresdefault-15.jpg?zoom=2&amp;resize=300%2C180 600w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2016/06/maxresdefault-15.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2016/06/maxresdefault-15.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="sleep" srcset="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2016/06/maxresdefault-15.jpg?resize=150%2C150 150w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2016/06/maxresdefault-15.jpg?resize=100%2C100 100w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2016/06/maxresdefault-15.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="feat-widget-text"> <span class="side-list-cat">Health</span><h2>Why Starting School at a Later Time is Better For Students</h2></div> </a></div><div class="feat-widget-wrap left relative"> <a href="http://www.australianetworknews.com/belgian-model-hanne-gaby-odiele-reveals-born-intersex/"><div class="feat-widget-img left relative"> <img width="300" height="180" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="Hanne Gaby Odiele" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=750%2C451 750w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=450%2C270 450w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=300%2C180 300w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="Hanne Gaby Odiele" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=150%2C150 150w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=100%2C100 100w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?resize=80%2C80 80w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/Michael_Kors_Spring-Summer_2014_62.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="feat-widget-text"> <span class="side-list-cat">Entertainment</span><h2>Belgian Model Hanne Gaby Odiele Reveals She Was Born Intersex</h2></div> </a></div></div></div></div><div class="widget-ad left relative"><div id='div-gpt-ad-Right2'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Right2');});</script> </div></div></div></div></div></div><div id="prev-next-wrap"><div id="prev-post-wrap"><div id="prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="prev-next-text"> <a href="http://www.australianetworknews.com/crunchy-toast-potatoes-linked-cancer-risk/" rel="prev">Too Crunchy Toast or Potatoes Linked to Cancer Risk</a></div></div><div id="next-post-wrap"><div id="next-post-arrow" class="relative"> <i class="fa fa-angle-right fa-4"></i></div><div class="prev-next-text"> <a href="http://www.australianetworknews.com/starting-school-later-time-better-kids/" rel="next">Why Starting School at a Later Time is Better For Students</a></div></div></div></div></div></div> <footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="http://www.australianetworknews.com/wp-content/uploads/2016/10/annlogo-2.png" alt="Aussie Network News" /></div><div class="foot-info-text left relative"><p>ANN is a Web site that provides news and updates about what's happening in Australia including business, financial, entertainment, health, crime, technology, gaming, food and lifestyle news.</p><p>Subscribe to us and receive our news right in your inbox, like us on Facebook and follow us on Twitter!</p></div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/AussieNetworkNews/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="https://twitter.com/AuNetworkNews" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-pin"> <a href="https://www.pinterest.com/AuNetworkNews/" target="_blank"><i class="fa fa-pinterest-square fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/u/0/111019662901655091679" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-rss"> <a href="http://www.australianetworknews.com/?tag=23630&#038;feed=rss2" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div id="mvp_catlist_widget-2" class="foot-widget left relative mvp_catlist_widget"><h3 class="foot-head">Breaking News</h3><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li><a href="http://www.australianetworknews.com/nsw-fire-incidents-camberwell-fire-under-control-man-arrested/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="NSW fire" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=450%2C270 450w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=300%2C180 300w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="NSW fire" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=150%2C150 150w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=100%2C100 100w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?resize=80%2C80 80w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/2322445850_4b2c9a038b_o.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Aussie Sphere</span><h2>NSW Fire Incidents: Camberwell Fire Under Control, Man Arrested</h2><p>Two NSW fire incidents have been reported from two separate areas of the state...</p></div> </a></li><li><a href="http://www.australianetworknews.com/queensland-liquor-laws-cabinet-reconsider-policy/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="Queensland liquor laws" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?resize=450%2C270 450w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?resize=300%2C180 300w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="Queensland liquor laws" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?resize=150%2C150 150w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?resize=100%2C100 100w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?resize=80%2C80 80w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/27302322322_1e3ec42807_k.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Aussie Sphere</span><h2>Queensland Liquor Laws: Cabinet to Reconsider Policy</h2><p>The first Cabinet meeting of the year will be held to discuss Queensland liquor...</p></div> </a></li><li><a href="http://www.australianetworknews.com/mehreen-faruqi-in-australian-parliament-fights-back-racism/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="Mehreen Faruqi" srcset="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?resize=450%2C270 450w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?resize=300%2C180 300w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="Mehreen Faruqi" srcset="https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?resize=150%2C150 150w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?resize=100%2C100 100w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?resize=80%2C80 80w, https://i2.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/9359569008_813a7be905_k.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="blog-widget-text left relative"> <span class="side-list-cat">City</span><h2>Mehreen Faruqi in Australian Parliament; Fights Back Racism</h2><p>The entrance of Muslim woman Mehreen Faruqi in Australian Parliament as a member has become a...</p></div> </a></li><li><a href="http://www.australianetworknews.com/gladys-berejiklian-succeeds-mike-baird-nsw-premier/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="Gladys Berejiklian" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?resize=450%2C270 450w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?resize=300%2C180 300w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="Gladys Berejiklian" srcset="https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?resize=150%2C150 150w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?resize=100%2C100 100w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?resize=80%2C80 80w, https://i1.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/22135348562_d0807a5f2a_o.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Politics</span><h2>Gladys Berejiklian Succeeds Mike Baird As NSW Premier</h2><p>After Mike Baird has resigned from the post of NSSW Premier, Gladys Berejiklian is...</p></div> </a></li><li><a href="http://www.australianetworknews.com/queensland-bull-shark-attack-aussie-diver-survives/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="Queensland bull shark attack" srcset="https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?resize=450%2C270 450w, https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?resize=300%2C180 300w, https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="Queensland bull shark attack" srcset="https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?resize=150%2C150 150w, https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?resize=100%2C100 100w, https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?resize=80%2C80 80w, https://i0.wp.com/www.australianetworknews.com/wp-content/uploads/2017/01/6011306143_1608baff54_b.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Aussie Sphere</span><h2>Queensland Bull Shark Attack: Aussie Diver Survives</h2><p>An Aussie diver has survived a brutal Queensland bull shark attack on the Great...</p></div> </a></li></ul></div></div><div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">POPULAR TAGS</h3><div class="tag-cloud left relative"> <a href='http://www.australianetworknews.com/tag/australia/' class='tag-link-266 tag-link-position-1' title='423 topics' style='font-size: 10px;'>Australia</a> <a href='http://www.australianetworknews.com/tag/apple/' class='tag-link-55 tag-link-position-2' title='348 topics' style='font-size: 10px;'>apple</a> <a href='http://www.australianetworknews.com/tag/featured/' class='tag-link-23630 tag-link-position-3' title='277 topics' style='font-size: 10px;'>Featured</a> <a href='http://www.australianetworknews.com/tag/game-of-thrones/' class='tag-link-111 tag-link-position-4' title='224 topics' style='font-size: 10px;'>game of thrones</a> <a href='http://www.australianetworknews.com/tag/donald-trump/' class='tag-link-1447 tag-link-position-5' title='206 topics' style='font-size: 10px;'>Donald Trump</a> <a href='http://www.australianetworknews.com/tag/one-direction/' class='tag-link-554 tag-link-position-6' title='205 topics' style='font-size: 10px;'>one direction</a> <a href='http://www.australianetworknews.com/tag/justin-bieber/' class='tag-link-613 tag-link-position-7' title='192 topics' style='font-size: 10px;'>Justin Bieber</a> <a href='http://www.australianetworknews.com/tag/marvel/' class='tag-link-665 tag-link-position-8' title='176 topics' style='font-size: 10px;'>Marvel</a> <a href='http://www.australianetworknews.com/tag/tv-series/' class='tag-link-507 tag-link-position-9' title='167 topics' style='font-size: 10px;'>TV series</a> <a href='http://www.australianetworknews.com/tag/nba/' class='tag-link-497 tag-link-position-10' title='164 topics' style='font-size: 10px;'>NBA</a> <a href='http://www.australianetworknews.com/tag/taylor-swift/' class='tag-link-685 tag-link-position-11' title='160 topics' style='font-size: 10px;'>taylor swift</a> <a href='http://www.australianetworknews.com/tag/ps4/' class='tag-link-542 tag-link-position-12' title='158 topics' style='font-size: 10px;'>PS4</a> <a href='http://www.australianetworknews.com/tag/iphone-7/' class='tag-link-493 tag-link-position-13' title='152 topics' style='font-size: 10px;'>iPhone 7</a> <a href='http://www.australianetworknews.com/tag/game-of-thrones-season-6/' class='tag-link-506 tag-link-position-14' title='151 topics' style='font-size: 10px;'>Game of Thrones season 6</a> <a href='http://www.australianetworknews.com/tag/5sos/' class='tag-link-1002 tag-link-position-15' title='150 topics' style='font-size: 10px;'>5sos</a> <a href='http://www.australianetworknews.com/tag/samsung/' class='tag-link-654 tag-link-position-16' title='142 topics' style='font-size: 10px;'>Samsung</a> <a href='http://www.australianetworknews.com/tag/selena-gomez/' class='tag-link-684 tag-link-position-17' title='133 topics' style='font-size: 10px;'>selena gomez</a> <a href='http://www.australianetworknews.com/tag/star-wars/' class='tag-link-481 tag-link-position-18' title='125 topics' style='font-size: 10px;'>Star Wars</a> <a href='http://www.australianetworknews.com/tag/xbox-one/' class='tag-link-564 tag-link-position-19' title='124 topics' style='font-size: 10px;'>Xbox One</a> <a href='http://www.australianetworknews.com/tag/kanye-west/' class='tag-link-474 tag-link-position-20' title='123 topics' style='font-size: 10px;'>Kanye West</a> <a href='http://www.australianetworknews.com/tag/kim-kardashian/' class='tag-link-475 tag-link-position-21' title='118 topics' style='font-size: 10px;'>Kim Kardashian</a> <a href='http://www.australianetworknews.com/tag/zayn-malik/' class='tag-link-552 tag-link-position-22' title='117 topics' style='font-size: 10px;'>zayn malik</a> <a href='http://www.australianetworknews.com/tag/home-and-away/' class='tag-link-869 tag-link-position-23' title='117 topics' style='font-size: 10px;'>home and away</a> <a href='http://www.australianetworknews.com/tag/disney/' class='tag-link-595 tag-link-position-24' title='115 topics' style='font-size: 10px;'>Disney</a> <a href='http://www.australianetworknews.com/tag/isis/' class='tag-link-921 tag-link-position-25' title='113 topics' style='font-size: 10px;'>ISIS</a> <a href='http://www.australianetworknews.com/tag/captain-america-civil-war/' class='tag-link-814 tag-link-position-26' title='112 topics' style='font-size: 10px;'>Captain America Civil War</a> <a href='http://www.australianetworknews.com/tag/harry-styles/' class='tag-link-713 tag-link-position-27' title='105 topics' style='font-size: 10px;'>Harry Styles</a> <a href='http://www.australianetworknews.com/tag/microsoft/' class='tag-link-599 tag-link-position-28' title='104 topics' style='font-size: 10px;'>microsoft</a> <a href='http://www.australianetworknews.com/tag/video-games/' class='tag-link-544 tag-link-position-29' title='103 topics' style='font-size: 10px;'>Video Games</a> <a href='http://www.australianetworknews.com/tag/adele/' class='tag-link-2325 tag-link-position-30' title='99 topics' style='font-size: 10px;'>Adele</a></div></div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-103527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103527"><a href="http://www.australianetworknews.com/contact-us/">Contact Us</a></li><li id="menu-item-107018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107018"><a href="http://www.australianetworknews.com/meet-the-team/">Meet the team</a></li><li id="menu-item-107021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107021"><a href="http://www.australianetworknews.com/about-us/">About Us</a></li><li id="menu-item-107072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107072"><a href="http://www.australianetworknews.com/write-for-us/">Write For Us</a></li></ul></div></div><div class="foot-copy relative"><p>Copyright &copy; 2017 - <a href="http://tunemedia.biz/" target="_blank">Tune Media</a>. All right reserved.</p></div></div></div></div></div> </footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div><div class="fly-fade"></div> <script>jQuery(document).ready(function($){$('p').selectionSharer();});</script> <div data-theiaStickySidebar-sidebarSelector='".home-right-col"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='".home-mid-col"'
data-theiaStickySidebar-options='{"containerSelector":"65","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#post-right-col"'
data-theiaStickySidebar-options='{"containerSelector":"#post-main-wrap","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-bottom","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#arch-right-col"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-43963732-6','auto');ga('set','dimension1','donalda');ga('set','dimension2','2017-01');ga('send','pageview',{'anonymizeIp':true});</script> <div id='div-gpt-ad-oop1'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-oop1');});</script> </div><div id='div-gpt-ad-oop3'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-oop3');});</script> </div><div id='div-gpt-ad-Pixel'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Pixel');});</script> </div><div id='div-gpt-ad-oop2'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-oop2');});</script> </div>  <script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled'))
{$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}
$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-108888").on("click",function(){$(".com-click-id-108888").show();$(".disqus-thread-108888").show();$(".com-but-108888").hide();});$('.infinite-content').infinitescroll({navSelector:".nav-links",nextSelector:".nav-links a:first",itemSelector:".infinite-post",loading:{msgText:"Loading more posts...",finishedMsg:"Sorry, no more posts"},errorCallback:function(){$(".inf-more-but").css("display","none")}});$(window).unbind('.infscr');$(".inf-more-but").click(function(){$('.infinite-content').infinitescroll('retrieve');return false;});$(window).load(function(){if($('.nav-links a').length){$('.inf-more-but').css('display','inline-block');}else{$('.inf-more-but').css('display','none');}});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-modules-photon-photon-20130122.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-jquery.form.min-3.51.0-2014.06.20.js'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.6.js'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-content-plugins-theia-sticky-sidebar-js-theia-sticky-sidebar-1.6.1.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-content-plugins-theia-sticky-sidebar-js-main-1.6.1.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/themes/flex-mag/js/scripts.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://www.australianetworknews.com/wp-content/cache/busting/1/wp-content-plugins-selection-sharer-js-selection-sharer-0.1.js'></script> <script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.5',blog:'113394623',post:'108888',tz:'10',srv:'www.australianetworknews.com'}]);_stq.push(['clickTrackerInit','113394623','108888']);</script> <script type="text/javascript">var bwpRecaptchaCallback=function(){};</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1485245643 -->